Neues Links  Registrieren  Impressum Hilfe

» Willkommen...
...auf den neuen Silver Wing Seiten. Schau Dich einfach mal um, es gibt ein paar Neuigkeiten zu entdecken!

» Die alten...
...Silver Wing Seiten findest Du hier. Noch sind sie online und noch sind die Inhalte nicht übernommen


» Besucher...
...seit die Silver Wing Seiten am 12.2.2001 online gegangen sind.
Zurück   silver-wing.de > Silver Wing Forum > Beleuchtung/Elektrik
Benutzername
Kennwort

Antwort
 
Themen-Optionen Thema durchsuchen Ansicht
Alt 30.08.2020, 23:19
Spannungsregler oder LIMA?  #1
Michael
Benutzer
 
Zug
Silver Wing ABS Baujahr 2005
Registriert: 05.2019
Beiträge: 51
Liebe Kollegen
Batterie war leer, da sie bereits 6 Jahre alt war, entschied ich mich eine neue zu kaufen.
Nach einer weile war die neue ebenfalls leer.
Habe nun durchgemessen:
Neue Batterie hat noch 10 Volt
Mit laufendem Motor und eingeschaltetem Licht habe ich 12 Volt

Nach Durchsicht sämtlicher Forenbeiträge zu diesem Thema muss es wohl am Spannungsregler oder an der LIMA liegen.

Doch wie ich herausfinde, ob nun die LIMA oder der Spannungsregler ausgetauscht werden muss, konnte ich in keinem der Beiträge finden.

Also bitte ich um Unterstützung
Vielen Dank und Gruss Michael
Michael ist offline   Mit Zitat antworten
Alt 31.08.2020, 11:33
AW: Spannungsregler oder LIMA?  #2
Horny1
SW-Profi
 
Benutzerbild von Horny1
 
Silver Wing Baujahr 2002
Registriert: 03.2015
Beiträge: 324
Hallo,

folgendes kann geprüft werden.

Den Widerstand zwischen den gelben Klemmen des
Lichtmaschinen-seitigen Steckers messen.
STANDARD: 0,1 - 0,5 Ohm (bei 20°C}
Auf Stromdurchgang zwischen allen gelben Klemmen
des Lichtmaschinen-seitigen Steckers und der Masse
prüfen.
Stromdurchgang sollte vorhanden sein.
Gehen die Werte weit über den Standard hinaus oder
ist bei einem Kabel Durchgang zur Masse vorhanden,
ist der Lichtmaschinenstator auszutauschen.

Auch mal das Öl nachsehen. Wenn es schwarz ist, oder sogar schwarze Schwebeteilchen aufweist, ist die Lichtmaschine verbrannt.

Gruß Horny1

Geändert von Horny1 (31.08.2020 um 11:39 Uhr).
Horny1 ist offline   Mit Zitat antworten
Alt 31.08.2020, 21:25
AW: Spannungsregler oder LIMA?  #3
Michael
Benutzer
 
Zug
Silver Wing ABS Baujahr 2005
Registriert: 05.2019
Beiträge: 51
Zitat:
Zitat von Horny1
Hallo,

folgendes kann geprüft werden.

Den Widerstand zwischen den gelben Klemmen des
Lichtmaschinen-seitigen Steckers messen.
STANDARD: 0,1 - 0,5 Ohm (bei 20°C}
Auf Stromdurchgang zwischen allen gelben Klemmen
des Lichtmaschinen-seitigen Steckers und der Masse
prüfen.
Stromdurchgang sollte vorhanden sein.
Gehen die Werte weit über den Standard hinaus oder
ist bei einem Kabel Durchgang zur Masse vorhanden,
ist der Lichtmaschinenstator auszutauschen.

Auch mal das Öl nachsehen. Wenn es schwarz ist, oder sogar schwarze Schwebeteilchen aufweist, ist die Lichtmaschine verbrannt.

Gruß Horny1



Vielen Dank Horny
Noch eine Anmerkung, welche die Sache sicherlich nicht einfacher macht. Ich habe die alte Batterie wieder eingesetzt damit die Batterie Messungen machen kann.
Dabei haben ich die folgenden Messresultate erhalten:
Batteriespannung 13V
Ladespannung 15V

Dies würde ja eigentlich darauf hindeuten, dass alles OK ist, oder nicht?

Was auch immer kommen wir nun zur weiteren Messergebnissen:

Gemessener Leckstrom: 150 mA

Den Widerstand zwischen den gelben Klemmen des
Lichtmaschinen-seitigen Steckers: Kein Widerstand messbar

Auf Stromdurchgang zwischen allen gelben Klemmen
des Lichtmaschinen-seitigen Steckers und der Masse
prüfen: Keine Strom messbar

Oelstab herausgezogen, Oel sieht nicht schwarz aus.

Aufgrund der teuren Anschaffung möchte ich sicher sein, dass die LIMA wirklich defekt ist.

Bitte um Ratschläge
Michael ist offline   Mit Zitat antworten
Alt 31.08.2020, 21:36
AW: Spannungsregler oder LIMA?  #4
Horny1
SW-Profi
 
Benutzerbild von Horny1
 
Silver Wing Baujahr 2002
Registriert: 03.2015
Beiträge: 324
Hallo,

der Leckstrom ist zu hoch,
Max 0,5mA
Also: Alle Sicherungen raus und prüfen.

Gruß Horny1
Horny1 ist offline   Mit Zitat antworten
Alt 31.08.2020, 22:38
AW: Spannungsregler oder LIMA?  #5
Michael
Benutzer
 
Zug
Silver Wing ABS Baujahr 2005
Registriert: 05.2019
Beiträge: 51
Zitat:
Zitat von Horny1
Hallo,

der Leckstrom ist zu hoch,
Max 0,5mA
Also: Alle Sicherungen raus und prüfen.

Gruß Horny1



OK, nachdem ich die Birne der Innenraumbeleuchtung raus genommen habe, habe ich folgende Messungen gemacht:

Die ersten 3 Sekunden 60mA, dann praktisch 0,2mA
Immer das gleich Bild, warte ich 10 Sekunden, habe ich die ersten 3 Sekunden wieder 60mA.
Einmal am Messen, bleibt es bei den 0.2mA.
Michael ist offline   Mit Zitat antworten
Alt 01.09.2020, 00:30
AW: Spannungsregler oder LIMA?  #6
Horny1
SW-Profi
 
Benutzerbild von Horny1
 
Silver Wing Baujahr 2002
Registriert: 03.2015
Beiträge: 324
Und wo ist jetzt das Problem?
Horny1 ist offline   Mit Zitat antworten
Alt 01.09.2020, 05:48
AW: Spannungsregler oder LIMA?  #7
Michael
Benutzer
 
Zug
Silver Wing ABS Baujahr 2005
Registriert: 05.2019
Beiträge: 51
Fact ist dass die Batterie nicht mehr geladen wird.
Dieses Problem hatte ich mit der alten und der neuen Batterie.

Was denkst du bezüglich der Messung der Lima?

Den Widerstand zwischen den gelben Klemmen des
Lichtmaschinen-seitigen Steckers: Kein Widerstand messbar

Da sollte doch ein Widerstand sein?


Gibt es sonst noch etwas zu messen?

Danke und Gruß Michael
Michael ist offline   Mit Zitat antworten
Alt 01.09.2020, 12:04
AW: Spannungsregler oder LIMA?  #8
Horny1
SW-Profi
 
Benutzerbild von Horny1
 
Silver Wing Baujahr 2002
Registriert: 03.2015
Beiträge: 324
Zwischen den gelben Anschlüssen so ein Widerstand von 0,1 bis 0,5 Ohm vorhanden sein. Egal von wo nach wo Du mißt.
Gemessen direkt an der Lima. Und wenn da vorhanden am Gleichrichter.
Voraussetzung ist, das die Anschlüsse sauber sind.

Gruß Horny 1
Horny1 ist offline   Mit Zitat antworten
Alt 01.09.2020, 13:28
AW: Spannungsregler oder LIMA?  #9
Michael
Benutzer
 
Zug
Silver Wing ABS Baujahr 2005
Registriert: 05.2019
Beiträge: 51
Zitat:
Zitat von Horny1
Zwischen den gelben Anschlüssen so ein Widerstand von 0,1 bis 0,5 Ohm vorhanden sein. Egal von wo nach wo Du mißt.
Gemessen direkt an der Lima. Und wenn da vorhanden am Gleichrichter.
Voraussetzung ist, das die Anschlüsse sauber sind.

Gruß Horny 1


Danke Horny
Es hat kein Widerstand
Also Null Ohm
Michael ist offline   Mit Zitat antworten
Alt 01.09.2020, 15:39
AW: Spannungsregler oder LIMA?  #10
Horny1
SW-Profi
 
Benutzerbild von Horny1
 
Silver Wing Baujahr 2002
Registriert: 03.2015
Beiträge: 324
Du schreibst:
Dabei haben ich die folgenden Messresultate erhalten:
Batteriespannung 13V
Ladespannung 15V
Dies würde ja eigentlich darauf hindeuten, dass alles OK ist, oder nicht?

Wenn eine Ladespannung von 15V vorhanden ist, liefert die Lima genug Saft und der Regler regelt das.
Ich sehe da keine Unstimmigkeit.
Kontakte am Regler kontrollieren.

Gruß Horny1
Horny1 ist offline   Mit Zitat antworten
Alt 01.09.2020, 16:01
AW: Spannungsregler oder LIMA?  #11
Michael
Benutzer
 
Zug
Silver Wing ABS Baujahr 2005
Registriert: 05.2019
Beiträge: 51
Fact ist dass die Batterie nicht mehr geladen wird.
Dieses Problem hatte ich mit der alten und der neuen Batterie.

Somit muss ja irgendwo ein Fehler zu finden sein.

Ich werde nun wie Du vorschlägst, die Kontakte zum Regler prüfen. Muss dazu erst die Front demontieren.
Michael ist offline   Mit Zitat antworten
Alt 01.09.2020, 19:35
AW: Spannungsregler oder LIMA?  #12
Michael
Benutzer
 
Zug
Silver Wing ABS Baujahr 2005
Registriert: 05.2019
Beiträge: 51
Habe nun das Motorrad eine Stunde laufen lassen mit Volllicht. Batterie war danach immer noch auf ca. 12.5 Volt. Danach eine 30 minütige Ausfahrt. Batterie unverändert. Standgas habe ich ca. 13 Volt, ab 1000 touren 15 Volt.

Nun bin ich auf weiter Ideen angewiesen. Was kann ich noch messen oder unter nehmen damit ich den Fehler finde.

Ev. gibt es jemanden, der das gleiche erlebt hat?
Michael ist offline   Mit Zitat antworten
Alt 05.09.2020, 11:30
AW: Spannungsregler oder LIMA?  #13
Michael
Benutzer
 
Zug
Silver Wing ABS Baujahr 2005
Registriert: 05.2019
Beiträge: 51
Zwischenbilanz:

Teste jeden Tag das Motorrad. Dabei messe ich jeweils die Batteriespannung und Ladespannung vor und nach der Fahrt von 2 bis 3 Km.

Batteriespannung 13V
Ladespannung 15V

Also bis jetzt kann ich den Fehler nicht mehr rekonstruieren.

Aber eben, einfach zur Erinnerung, zwei Batterien haben den Geist aufgegeben, da muss einfach irgendwo ein Fehler sein.
Michael ist offline   Mit Zitat antworten
Alt 06.09.2020, 17:56
AW: Spannungsregler oder LIMA?  #14
Panti
Benutzer
 
Registriert: 06.2011
Beiträge: 100
Sind es genau 15 Volt Ladespannung?

Die wäre dann zu hoch.
Panti ist offline   Mit Zitat antworten
Alt 06.09.2020, 19:54
AW: Spannungsregler oder LIMA?  #15
Michael
Benutzer
 
Zug
Silver Wing ABS Baujahr 2005
Registriert: 05.2019
Beiträge: 51
Hallo Stefan, danke für Deine Unterstützung.
Habe nochmals mit einem Digitalen Messgeräte nachgemessen

Batteriespannung 12,5V
Ladespannung 14,5 V (bei 5000 UMin)

Zusätzlich habe ich den Wechselstrom an der LIMA gemessen:
Bei sämtlichen Kombinationen der drei gelben Kabel bin ich zu folgendem Resultat gekommen:

Bei Standgas: 20 Volt
Bei 5000 UMin: 120 Volt

Hilft dies? Ist dieser Wert OK?

Gruss Michael
Michael ist offline   Mit Zitat antworten
Alt 07.09.2020, 00:06
AW: Spannungsregler oder LIMA?  #16
nordsachse
SW-Profi
 
Leipzig
SW-T600
Registriert: 04.2016
Beiträge: 289
also, meines Wissens ist eine Ladespannung von 14,3-14,5V ok (Ernst, korrigiere mich),
da du aber bei der neuen Batterie andere Werte hattest ist das schon seltsam

achja da fällt mir ein - es gibt Motorradbatterien die man nicht liegend verbauen kann, das nehmen die übel
und so kann deine Alte halt defekt sein und die neue noch mehr...
außerdem hatte ich ein ähnliches Problem mit einem durchgescheuerten Kabel, aber nachdem dein Leckstrom im normalen Bereich angekommen ist sollte das kein Problem mehr sein

also hier wirklich nochmal die Batterien begutachten und vielleicht auch mal extern laden und schauen was passiert und ob sie die Spannung halten
nordsachse ist offline   Mit Zitat antworten
Alt 07.09.2020, 12:05
AW: Spannungsregler oder LIMA?  #17
Michael
Benutzer
 
Zug
Silver Wing ABS Baujahr 2005
Registriert: 05.2019
Beiträge: 51
Hallo Ralf
Die Werte sind alle von der alten Batterie, die neue kann ich nicht nur noch auf 11.1 Volt laden.

Ich hatte nur etwas genauer gemessen also zuvor.

Ich werde nun den Händler anfragen, ob die GEL Batterie nicht für einen horizontalen Einbau geeignet ist.

Aber ich warte noch mit dieser Frage, sonst hat er einen Grund mir die Garantie nicht zu gewährleisten - So quasi ahaa, ja dann ist ja klar dass die Batterie das nicht aushält :-).

lgm
Michael ist offline   Mit Zitat antworten
Alt 13.09.2020, 10:08
AW: Spannungsregler oder LIMA?  #18
Michael
Benutzer
 
Zug
Silver Wing ABS Baujahr 2005
Registriert: 05.2019
Beiträge: 51
Zwischenzeitlich ist folgendes passiert:
- Neue Batterie zu Garantieabklärung zurückgesendet (war 2 Monate alt)
- Durch Werkstatt LIMA und Regler messen lassen – alle Werte sind OK
- LED zur Kontrolle ob „Licht an“ im Kofferraum in Cockpit eingebaut (Sofortmassnahme)
- Batterie Ladekontrolle in Cockpit eingebaut (Sofortmassnahme)
- Motorrad starter powerbank ab sofort immer dabei (Sofortmassnahme)

Mit diesem Setup werde ich das Motorrad wieder normal betreiben.
Ich gebe die Fehlersuche auf.

Vielen Dank an alle, die mitgerätselt haben.
Liebe Grüsse Michael
Michael ist offline   Mit Zitat antworten
Alt 19.09.2020, 20:42
AW: Spannungsregler oder LIMA?  #19
Michael
Benutzer
 
Zug
Silver Wing ABS Baujahr 2005
Registriert: 05.2019
Beiträge: 51
Status
Neue Batterie erhalten, leider nur mit einer eher allgemeinen Fehler analyse, hilft mir demnach nicht.


Die Ladespannung ist mit eingestecktem Scheinwerfer 13.2 Volt. Ich hatte zuvor die Ladespannung mit entfernter Front und somit ohne Scheinwerfer gemessen.

Die Ladespannung ist bei meiner Piaggio Beverly und Honda Integra jeweils 14.2 bis 14.4 Volt - und bei beiden mit "Licht an" gemessen.

So, und jetzt meine Frage - könnt Ihr bitte bei eurer Silverwing die Ladespannung messen?

...und was meint der Experte? Falls die Ladespannung zu tief ist, liegt es am Regler?

Die Lima hat zur Erinnerung die folgenden Zahlen:
Wechselstrom an der LIMA:
Bei sämtlichen Kombinationen der drei gelben Kabel bin ich zu folgendem Resultat gekommen:

Bei Standgas: 20 Volt
Bei 5000 UMin: 120 Volt

Jetzt schon vielen Dank für Euer Feedback.

Gruss Michael
Michael ist offline   Mit Zitat antworten
Alt 20.09.2020, 16:41
AW: Spannungsregler oder LIMA?  #20
nordsachse
SW-Profi
 
Leipzig
SW-T600
Registriert: 04.2016
Beiträge: 289
soo, mal anders gefragt - Batterie geladen, Motor aus - wie entwickelt sich die Spannung bie Licht an/ aus?

irgendwie klingt das Ganze doch eher nach ner schlechten Verbindung....Masse, Kabel etc.

falls die Spannung bei Motor aus ein ähnliches Verhalten zeigt, wäre zu vermuten das die schlechte Verbindung im Bereich der Batterie zu suchen ist, daher kann auch der Regler nur die Spannung einstellen die ihm zur Verfügung steht....oder hab ich grad nen Denkfehler?
nordsachse ist offline   Mit Zitat antworten
Alt 20.09.2020, 19:09
AW: Spannungsregler oder LIMA?  #21
Michael
Benutzer
 
Zug
Silver Wing ABS Baujahr 2005
Registriert: 05.2019
Beiträge: 51
Danke Ralph

Die Maschine wird momentan von meinem Sohn bewegt. Ich habe z.Z. keinen Zugriff um zusätzliche Messungen vorzunehmen.

Ich habe heute einen neuen Regler bestellt - die Lieferung dauert so ca. 3 Wochen.

Dies einfach, weil ich nicht dran glaube, dass etwas über 13 Volt Ladespannung langfristig die Batterie genügend aufladen wird.

Also, bis bald
Michael ist offline   Mit Zitat antworten
Alt 19.11.2020, 21:27
AW: Spannungsregler oder LIMA?  #22
Michael
Benutzer
 
Zug
Silver Wing ABS Baujahr 2005
Registriert: 05.2019
Beiträge: 51
Kurzer Update:

Regler aus China für CHF 25.- gestern eingebaut.

Ganze 5 Minuten hat der Regler funktioniert, danach ging nichts mehr.

Während diesen 5 Minuten konnte ich so ca. 13.8 Volt messen.

Wäre doch schon einiges besser.

Was auch immer, habe nun 2 weiter Regler bestellt (einen nochmals von China für CHF 25.- und einen Occasion aus Deutschland für CHF 70.-) und werde wieder informieren.

lgm
Michael ist offline   Mit Zitat antworten
Alt 29.11.2020, 02:13
AW: Spannungsregler oder LIMA?  #23
Michael
Benutzer
 
Zug
Silver Wing ABS Baujahr 2005
Registriert: 05.2019
Beiträge: 51
Occasion Regler heute eingebaut

Habe 13.2 Volt ab 2000 UMin. Somit praktisch kein Unterschied zum alten Regler.

Langsam vermute ich dass 13.2 Volt normal ist.

Bitte helft mir diesen Wert zu bestätigen. Messt an der Batterie bei mindestens 2000 UMin


Vielen Dank
Michael ist offline   Mit Zitat antworten
Alt 29.11.2020, 05:19
AW: Spannungsregler oder LIMA?  #24
Panti
Benutzer
 
Registriert: 06.2011
Beiträge: 100
Anbei die Spannung von einer SWT 600

Deine Spannung ist zu niedrig.
Würde alle Massepunkte mal Prüfen ob irgendwo zu großer Übergangswiederstand ist.

Und eventuell die Steckverbindungen.

Panti ist offline   Mit Zitat antworten
Alt 29.11.2020, 10:34
AW: Spannungsregler oder LIMA?  #25
Michael
Benutzer
 
Zug
Silver Wing ABS Baujahr 2005
Registriert: 05.2019
Beiträge: 51
Hallo Stefan, erstmals vielen Dank für Dein promptes Feedback. Die graphische Aufbereitung des Resultates finde ich Hammer – hast Du diese Graphik manuell erstellt?

OK, kommen wir zum Kern meines Anliegens:

Die gemessenen 13.2 Volt sind mit eingestecktem Scheinwerfer. Ohne den Scheinwerfer produziert der Regler 14.5 Volt.
Leckstrom habe ich nur gerade 60mA
Die Stecker zwischen dem Regler und der LIMA habe ich mit Kontaktspray gereinigt
Die Messung der LIMA mit sämtlichen Kombinationen der drei gelben Kabel – bei Standgas 20 Volt bei 5000 UMin 120 Volt.

Frage: Könnte es sein, dass die 13.2 Volt bei eingesteckten Frontscheinwerfer in Ordnung gehen?
Michael ist offline   Mit Zitat antworten
Alt 29.11.2020, 10:52
AW: Spannungsregler oder LIMA?  #26
nordsachse
SW-Profi
 
Leipzig
SW-T600
Registriert: 04.2016
Beiträge: 289
Hallo Michael,
das ist mal eine komplette Aussage. Damit steht ziemlich fest dass irgendwo Widerstände versteckt sind.
Habe grad keine aktuellen Spannungsdaten, aber hier zeigt sich, dass durch die Last die Spannung "zusammenbricht". Dies sind Anzeichen für erhöhte Widerstände im System, die es zu suchen gilt....
nordsachse ist offline   Mit Zitat antworten
Alt 29.11.2020, 11:19
AW: Spannungsregler oder LIMA?  #27
Michael
Benutzer
 
Zug
Silver Wing ABS Baujahr 2005
Registriert: 05.2019
Beiträge: 51
Hey Ralf, welcome back :-)
Danke auch Dir für's neuerliche Feedack.

Ich habe praktisch keinen Leckstrom. Trotzdem bleibst Du bei der Annahme, dass da irgendwo im System ein zu hoher Widerstand existiert. Ich fasse nur zusammen, bin aber kein echter Schrauber - möchte keinesfalls besserwisserisch klingen - versuche es nur zu verstehen.

Bei der Leckstrommessung habe ich die Scheinwerfer eingesteckt gelassen.

Am liebsten wäre mir, wenn jemand mit der Aussage zurück kommen würde, dass 13.2 Volt bei eingeschaltetem Schweinwerft OK sind - dann würde ich die Maschine wieder zusammensetzten und euch allen im Forum nochmals herzlich danken :-)

Heute könnte ich noch die eine oder andere Messung vornehmen - falls noch Ideen rumgeistern - wäre mega dankbar

lgm
Michael ist offline   Mit Zitat antworten
Alt 29.11.2020, 12:37
AW: Spannungsregler oder LIMA?  #28
Panti
Benutzer
 
Registriert: 06.2011
Beiträge: 100
Die Daten kommen von dem JMP Batteriemonitor der an der Batterie verbaut ist.
Die können per App und Bluetooth abgerufen werden.

Spannung
Ladespannung
Startspannung
Und noch einiges anderes.

Die Ladedaten sind mit eingeschalteten Scheinwerfer.
Lassen sich eh beim SWT nicht mehr ausschalten.

Überprüfe die Massepunkte am Rahmen, beim Scheinwerfer würde ich anfangen.
Panti ist offline   Mit Zitat antworten
Alt 29.11.2020, 13:49
AW: Spannungsregler oder LIMA?  #29
Michael
Benutzer
 
Zug
Silver Wing ABS Baujahr 2005
Registriert: 05.2019
Beiträge: 51
Zitat:
Zitat von Panti
Die Daten kommen von dem JMP Batteriemonitor der an der Batterie verbaut ist.
Die können per App und Bluetooth abgerufen werden.

Spannung
Ladespannung
Startspannung
Und noch einiges anderes.

Die Ladedaten sind mit eingeschalteten Scheinwerfer.
Lassen sich eh beim SWT nicht mehr ausschalten.

Überprüfe die Massepunkte am Rahmen, beim Scheinwerfer würde ich anfangen.


Die Massepunkte überprüfen - ich werde das Seitenteil links abschrauben und das Massekabel welches zum Rahmen führt abschrauben und reinigen.
Des weiteren werde ich vorne unter der Frontabdeckung weitere Massepunkte suchen. Falls jemand von Euch einen Massepunkt kennt, bitte ich um eine kurze Beschreibung - das würde helfen.

lgm
Michael ist offline   Mit Zitat antworten
Alt 29.11.2020, 16:10
AW: Spannungsregler oder LIMA?  #30
nordsachse
SW-Profi
 
Leipzig
SW-T600
Registriert: 04.2016
Beiträge: 289
Hallo Michael,

Leckströme haben mit Widerständen nix zu tun.
Die Massepunkte sind gern beteiligt, aber letztlich treten an jedem Kontakt (Schraube, Stecker) je nach Korrossion bzw. Verschmutzung Übergangswiderstände auf. Diese summieren sich auch, und treten die sogenannten Spannungsfälle auf
nordsachse ist offline   Mit Zitat antworten
Alt 29.11.2020, 18:07
AW: Spannungsregler oder LIMA?  #31
Michael
Benutzer
 
Zug
Silver Wing ABS Baujahr 2005
Registriert: 05.2019
Beiträge: 51
Vielen Dank Stefan und Ralph

Zwischenzeitlich habe ich diverse Kontakte gereinigt. Zum Beispiel sämtliche Kontakte inklusive der Birnenhalterungen der Front.

Leider ist es noch immer so, dass sobald die Front eingesteckt ist, die Spannung von 14.5 auf 13,2 absackt.
Auf den Bildern sieht Ihr die Frontabdeckung und den Stecker, welcher mit der Front die Verbindung schafft.

Kann ich die Kabel des Steckers noch vermessen und wenn ja wie? Ich meine Grundsätzlich fliesst ja Strom da sämtliche Lichter brennen - somit müsste ich ja irgendwie den Widerstand messen?

Soll ich ein direktes Kabel legen vom Minus Pool der Batterie zu den Grünen Kabeln um zu sehen ob wirklich ein zu hoher Widerstand existiert?

Danke für Euer Feedback

lgm
Angehängte Grafiken
Dateityp: jpg Frontverkleidung.jpg (86,3 KB, 15x aufgerufen)
Dateityp: jpg Stecker Front.jpg (38,4 KB, 12x aufgerufen)
Michael ist offline   Mit Zitat antworten
Alt 29.11.2020, 20:47
AW: Spannungsregler oder LIMA?  #32
nordsachse
SW-Profi
 
Leipzig
SW-T600
Registriert: 04.2016
Beiträge: 289
es gibt 2 Möglichkeiten:
1. du verwendest ein relativ dickes Kabel als Referenz ( Messwert notieren) und schließt eine Seite an der Masse bzw. Plus der Lima fest an. Dann misst du den Widerstand zwischen dem anderen Referenzende und den Anschlusspunkten (Masse, Plus) Die Werte geben eine Aufschluss ob da was im Argen liegt.
2. Du misst leitungsweise jeweils über einen Anschlusspunkt hinweg den Widerstand. Also zum Messen des 2. Anschlusspunktes Messgerät an 1. und 3. Anschluss anschließen. Das ist in jedem Fall nervig und langwierig, allerdings findet man so evtl. auch Leitungsbrüche (durch einklemmen, abquetschen etc)
nordsachse ist offline   Mit Zitat antworten
Alt 30.11.2020, 01:19
AW: Spannungsregler oder LIMA?  #33
GEP
silver-wing.de Ureinwohner
 
Benutzerbild von GEP
 
Bayreuth
BMW K1600 GTL
Registriert: 11.2003
Beiträge: 2.129
Ich habe all die Beiträge nur im Schnelldurchlauf gelesen.
Was bei dem ganzen Spannungsthemen immer wieder vergessen wird, ist, dass sich ein Massekabel im Laufe der Zeit abnutzen kann.
Die Tauschkosten sind gering - oft ist das Ergebnis sehr überraschend. Wenn der Roller schon mehr als 10 Jahre auf dem Buckel hat und die Spannung "zwickt", macht man mit dem Tausch des Massekabels bestimmt nichts falsch.

Viele Grüße
GEP/Gerhard
GEP ist offline   Mit Zitat antworten
Alt 30.11.2020, 12:54
AW: Spannungsregler oder LIMA?  #34
Michael
Benutzer
 
Zug
Silver Wing ABS Baujahr 2005
Registriert: 05.2019
Beiträge: 51
Danke Ralph und Gerhard

Ralph, auch nach x-mal lesen habe ich es nicht verstanden. Das liegt definitiv nicht and Deiner Beschreibung sondern an meinem fehlenden Fachwissen.

Mein Vorschlag damit der Fehler weiter eingekreist werden kann wäre wie folgt:
Ich lege einen direkten Minus-Draht von der Batterie zum Front-Stecker und Messe den Ladestrom - das gleich mach ich mit dem Plus.
Dies damit ich feststellen kann, ob ein Widerstand vorhanden ist.

Gerhard, Dein Rat werde ich ebenfalls im Hinterkopf behalten. Werde mich Schritt für Schritt an das Problem tasten.

lgm
Michael ist offline   Mit Zitat antworten
Alt 01.12.2020, 04:47
AW: Spannungsregler oder LIMA?  #35
Panti
Benutzer
 
Registriert: 06.2011
Beiträge: 100
Hab mir mal den Schaltplan angesehen.

Massepunkte die auf dem Rahmen liegen, habe ich 2 entdeckt.

Das Massekabel von der Batterie das sich sogar 2 mal teilt.

Dann noch einen in der Nähe vom Neigungssensor.
Vom dem bezieht auch die Beleuchtung die Masse.

Würde den einfachen Weg gehen die Massepunkte von der Batterie prüfen.
Wo das Massekabel auf den Rahmen geht.

Geändert von Panti (01.12.2020 um 04:52 Uhr).
Panti ist offline   Mit Zitat antworten
Alt 01.12.2020, 21:34
AW: Spannungsregler oder LIMA?  #36
Michael
Benutzer
 
Zug
Silver Wing ABS Baujahr 2005
Registriert: 05.2019
Beiträge: 51
Habe nun diverse Messungen gemacht. Nun bitte ich die „Elektro Freaks“ die Zahlen zu analysieren.

Bin mir bewusst, dass dies nicht einfach ist, aber erhoffe mir aufgrund der Messungen das Problem mir Eurer Hilfe weiter einkreisen zu können.
Jetzt schon vielen Dank für die Mithilfe.
Zu Testzwecken habe ich ein provisorisch angeschlossene Birne unterschiedlich verdrahtet (siehe Bild 1)

Bei den von Stefan anhand des Schaltplans hergeleiteten Massepunkte habe ich deren zwei gefunden und fotografiert. (Bild 2 und 3) Vielen Dank Stefan – könnte im weiteren Verlauf noch wichtig sein dies zu wissen.

Messresultate immer mit Licht an, Licht aus war immer 14,5 Volt:
Verdrahtung

Rot und Schwarz Direkt an Batterie => 14,2 Volt
Nur Schwarz direkt an Batterie => 13,0 Volt
Nur Rot direkt an Batterie => 14,1 Volt
Rot direkt an Regler => 14,5 Volt
Schwarz direkt an Regler => 12,9 Volt

Meine Fragen dazu:
Nur bei der Messung, wo Rot direkt am Regler und Schwarz normal angeschlossen ist, bleibt die Spannung auf 14,5 – bedeutet dies, dass auf den „roten Weg“ ein zu hoher Widerstand ist?
Falls Ja, welche Messungen müssten nun erfolgen?
…oder bin ich auf dem Holzweg?
Angehängte Grafiken
Dateityp: jpg Bild 1.jpg (73,8 KB, 9x aufgerufen)
Dateityp: jpg Bild 3.jpg (100,9 KB, 9x aufgerufen)
Dateityp: jpg Bild 2.jpg (85,1 KB, 12x aufgerufen)
Michael ist offline   Mit Zitat antworten
Alt 02.12.2020, 01:15
AW: Spannungsregler oder LIMA?  #37
UWEKIESSLING
silver-wing.de Ureinwohner
 
Benutzerbild von UWEKIESSLING
 
Bad Dürrenberg
Silver Wing FJS 600 / Gold Wing GL1500
Registriert: 08.2007
Beiträge: 415
Hallo Michael
Im Bild 3 deiner Ansichten sieht das schwarze Kabel ziemlich gammelig aus. Also dort, wo die Grünen noch sind.
Ich würde den abkneifen und neuen Schuh einlöten.
Genau solche Stellen sind es, welches dein Problem verursacht!

Gruß Uwe
UWEKIESSLING ist offline   Mit Zitat antworten
Alt 02.12.2020, 04:22
AW: Spannungsregler oder LIMA?  #38
Panti
Benutzer
 
Registriert: 06.2011
Beiträge: 100
Da könnte Uwe recht haben.

Diesen Massepunkt mal losschrauben und gründlich reinigen.

Das schwarze dicke Kabel würde ich tauschen, wenn die Klemme wirklich oxydiert ist.
Meist frisst sich das noch in das Kabel rein.
Panti ist offline   Mit Zitat antworten
Alt 02.12.2020, 09:27
AW: Spannungsregler oder LIMA?  #39
Michael
Benutzer
 
Zug
Silver Wing ABS Baujahr 2005
Registriert: 05.2019
Beiträge: 51
Guten Morgen Uwe und Stefan
Danke für den Tipp, werde ein neues Kabel bestellen.

ABER

Bitte beachtet, dass selbst wenn ich den Massenpunkt überbrücke indem ich ein schwarzes Kabel (Masse) direkt zum Regler spanne, die Spannung tief bleibt (12.9 Volt)

Überbrücke ich jedoch "Rot resp. Plus" - direkt von direkt von der Lampe zum Regler - bleibt die Spannung auf 4,5 Volt.

Bitte gibt mir noch einen Tipp, vielen Dank
Michael ist offline   Mit Zitat antworten
Alt 02.12.2020, 10:43
AW: Spannungsregler oder LIMA?  #40
Michael
Benutzer
 
Zug
Silver Wing ABS Baujahr 2005
Registriert: 05.2019
Beiträge: 51
Zitat:
Zitat von Michael
Guten Morgen Uwe und Stefan
Danke für den Tipp, werde ein neues Kabel bestellen.

ABER

Bitte beachtet, dass selbst wenn ich den Massenpunkt überbrücke indem ich ein schwarzes Kabel (Masse) direkt zum Regler spanne, die Spannung tief bleibt (12.9 Volt)

Überbrücke ich jedoch "Rot resp. Plus" - direkt von direkt von der Lampe zum Regler - bleibt die Spannung auf 4,5 Volt.

Bitte gibt mir noch einen Tipp, vielen Dank


Korrektur: Meinte 14,5 Volt
Michael ist offline   Mit Zitat antworten
Alt 03.12.2020, 01:02
AW: Spannungsregler oder LIMA?  #41
UWEKIESSLING
silver-wing.de Ureinwohner
 
Benutzerbild von UWEKIESSLING
 
Bad Dürrenberg
Silver Wing FJS 600 / Gold Wing GL1500
Registriert: 08.2007
Beiträge: 415
Überbrücke ich jedoch "Rot resp. Plus" - direkt von direkt von der Lampe zum Regler - bleibt die Spannung auf 14,5 Volt.


Dann mach doch aus der Not eine Tugend! Wechsel das Kabel dauerhaft.
Möglicherweise ist dein Prob. damit gelöst.

Gruß Uwe

Geändert von UWEKIESSLING (03.12.2020 um 01:05 Uhr).
UWEKIESSLING ist offline   Mit Zitat antworten
Alt 03.12.2020, 02:49
AW: Spannungsregler oder LIMA?  #42
Michael
Benutzer
 
Zug
Silver Wing ABS Baujahr 2005
Registriert: 05.2019
Beiträge: 51
Zitat:
Zitat von UWEKIESSLING
Überbrücke ich jedoch "Rot resp. Plus" - direkt von direkt von der Lampe zum Regler - bleibt die Spannung auf 14,5 Volt.


Dann mach doch aus der Not eine Tugend! Wechsel das Kabel dauerhaft.
Möglicherweise ist dein Prob. damit gelöst.

Gruß Uwe



Uwe, danke für Dein Feedback, aber bitte bedenke, dass ich mit dem Überbrücken von "Rot resp. Plus" auch die Sicherung, den Schalter und ev. noch ein Relais umgehe.
Michael ist offline   Mit Zitat antworten
Alt 03.12.2020, 03:00
AW: Spannungsregler oder LIMA?  #43
Michael
Benutzer
 
Zug
Silver Wing ABS Baujahr 2005
Registriert: 05.2019
Beiträge: 51
Liebe Kollegen, bin seit gestern parallel in folgendem Forum unterwegs:

https://www.motor-talk.de/forum/-b-...ml#post60578054

Dort habe ich die Frage, da es kein spezifisches Marken-Forum ist, etwas offener formuliert.

Von dort kommt mittlerweile die folgende Aussage:

Du hast die "Plus"-Seite überbrückt und die Stromaufnahme ist runter gegangen, sodass der Ladestrom gestiegen ist.

Dementsprechend ist die Masse-Leitung in Ordnung.


Was denkt Ihr? Unterstützt Ihr die Aussage und falls ja, welche Messpunkte sind nun zu berücksichtigen?

Vielen Dank für die Unterstützung und bitte bleibt dran

lgm
Michael ist offline   Mit Zitat antworten
Alt 07.12.2020, 19:23
AW: Spannungsregler oder LIMA?  #44
Michael
Benutzer
 
Zug
Silver Wing ABS Baujahr 2005
Registriert: 05.2019
Beiträge: 51
Zwischenzeitlich konnte der Fall mit Hilfe des anderen Forums abgeschlossen werden. Spezieller Dank geht da an die Herren Wolfi und Kodiac2.

Leider war es mein Fehler. Ich habe falsche Messresultate erhalten, weil ich nicht direkt an der Batterie sondern beim Licht die Spannung gemessen hatte.

Fazit meines Fehlers: Unnötiger Kauf eine Reglers und vielen von euch unnötig auf den Wecker gegangen.

Meine Gegenleistung: Der nächste, der einen Defekt des Reglers vermutet werde ich meinen Regler gratis zusenden.
Michael ist offline   Mit Zitat antworten
Alt 07.12.2020, 19:28
AW: Spannungsregler oder LIMA?  #45
HANSEAT
Benutzer
 
Benutzerbild von HANSEAT
 
Sydney
SW-T 600 ; STX1300
Registriert: 09.2016
Beiträge: 132
Ich....ich....ich....brauche dringenst das schöne Teil.........





Spass bei Seite....allen eine schöne Adventszeit !!
HANSEAT ist offline   Mit Zitat antworten
Alt 08.12.2020, 09:39
AW: Spannungsregler oder LIMA?  #46
Lutz-DD
Moderator
 
Benutzerbild von Lutz-DD
 
Coswig/Sa
Silver Wing Baujahr 2001
Registriert: 08.2004
Beiträge: 1.122
Zitat:
Zitat von Michael
und vielen von euch unnötig auf den Wecker gegangen.

Ach was, Deine Erfahrung ist doch für die, die keine perfekten Schrauber sind, aber trotzdem ab und zu etwas Basteln, auf alle Fälle etwas wert.
Lutz
Lutz-DD ist offline   Mit Zitat antworten


© www.silver-wing.de, Ralph Peters • Powered by: vBulletin Version 3.0.7 (Deutsch) • Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.