Neues Links  Registrieren  Impressum Hilfe

» Willkommen...
...auf den neuen Silver Wing Seiten. Schau Dich einfach mal um, es gibt ein paar Neuigkeiten zu entdecken!

» Die alten...
...Silver Wing Seiten findest Du hier. Noch sind sie online und noch sind die Inhalte nicht übernommen


» Besucher...
...seit die Silver Wing Seiten am 12.2.2001 online gegangen sind.
Zurück   silver-wing.de > Silver Wing Forum > Motor/Variomatic/Kupplung
Benutzername
Kennwort

Antwort
 
Themen-Optionen Thema durchsuchen Ansicht
Alt 22.10.2019, 17:33
Honda Silverwing 600 kein Antrieb  #1
Rainer
Neuer Benutzer
 
Stolberg
Silver Wing Baujahr 2002
Registriert: 08.2018
Beiträge: 2
Hallo, heute auf einer Schnellstrasse zieh ich am Gas um auf 100 zu kommen. Urlötzlich kein Antrieb mehr. Motor lief noch, Gas reagierte nicht. Eine rote Lampe war an, vermute es war die HISS. Schlüssel auf aus, wieder angeworfen, Motor sprang auch sofort an und weiter gings als wäre nichts gewesen.

Was kann das gewesen sein ? ich bin ratlos.

Gruß aus Aachen und Danke
Rainer
Rainer ist offline   Mit Zitat antworten
Alt 22.10.2019, 18:32
AW: Honda Silverwing 600 kein Antrieb  #2
HANSEAT
Benutzer
 
Benutzerbild von HANSEAT
 
Sydney
SW-T 600 ; STX1300
Registriert: 09.2016
Beiträge: 94
Bei der HISS Lampe : Motor läuft nicht...ist ja Diebstahlschutz.
HANSEAT ist offline   Mit Zitat antworten
Alt 22.10.2019, 19:28
AW: Honda Silverwing 600 kein Antrieb  #3
Rainer
Neuer Benutzer
 
Stolberg
Silver Wing Baujahr 2002
Registriert: 08.2018
Beiträge: 2
Das war das eigenartige.. ich zog am Gas und auf einmal rollte er nur noch und das auf einer Schnellstrasse wo der Verkehr nur so rauschte.. Ich rechts an den Rand.. um mich in Sicherheit zu bringen.. diese rote Lampe war an.. dann ging der Motor aus, Schlüssel llinks/rechts gedreht und neu gestartet.. weiter gings dann ca. 15 km in stop und go bis in die Garage..
Ich hab eine halbe Stunde gewartet und wieder gestartet, einwandfrei.. so als wäre nie was gewesen..
So was kann man Unterwegs gar nicht gebrauchen..

Gruß aus Aachen
Rainer
Rainer ist offline   Mit Zitat antworten
Alt 22.10.2019, 23:18
AW: Honda Silverwing 600 kein Antrieb  #4
GEP
silver-wing.de Ureinwohner
 
Benutzerbild von GEP
 
Bayreuth
BMW K1600 GTL
Registriert: 11.2003
Beiträge: 2.091
Zitat:
Zitat von Rainer
Was kann das gewesen sein ? ich bin ratlos.

Hallo Rainer,

schluckauf der SW:-)). Wie gesagt: wahrscheinlich HISS, was sich nach dem Neustart erledigt hat. Hauptsache das Teil läuft wieder.

Viele Grüße
GEP/Gerhard
GEP ist offline   Mit Zitat antworten
Alt Gestern, 13:30
AW: Honda Silverwing 600 kein Antrieb  #5
Davy
Neuer Benutzer
 
Reinach AG
Silver Wing FJS 400 D Baujahr 2006
Registriert: 07.2019
Beiträge: 6
Ich vermute einen elektromagnetischen Puls (EMP). Da gibt es mittlerweile ständig jede Menge davon. Somit wäre auch eine Interferenz von EMP's für den Ausfall möglich. Ist sehr schwer Nachweisbar.
Davy ist offline   Mit Zitat antworten


© www.silver-wing.de, Ralph Peters • Powered by: vBulletin Version 3.0.7 (Deutsch) • Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.