Neues Links  Registrieren  Impressum Hilfe

» Willkommen...
...auf den neuen Silver Wing Seiten. Schau Dich einfach mal um, es gibt ein paar Neuigkeiten zu entdecken!

» Die alten...
...Silver Wing Seiten findest Du hier. Noch sind sie online und noch sind die Inhalte nicht übernommen


» Besucher...
...seit die Silver Wing Seiten am 12.2.2001 online gegangen sind.
Zurück   silver-wing.de > Silver Wing Forum > Beleuchtung/Elektrik
Benutzername
Kennwort

Antwort
 
Themen-Optionen Thema durchsuchen Ansicht
Alt 30.08.2020, 23:19
Spannungsregler oder LIMA?  #1
Michael
Benutzer
 
Zug
Silver Wing ABS Baujahr 2005
Registriert: 05.2019
Beiträge: 34
Liebe Kollegen
Batterie war leer, da sie bereits 6 Jahre alt war, entschied ich mich eine neue zu kaufen.
Nach einer weile war die neue ebenfalls leer.
Habe nun durchgemessen:
Neue Batterie hat noch 10 Volt
Mit laufendem Motor und eingeschaltetem Licht habe ich 12 Volt

Nach Durchsicht sämtlicher Forenbeiträge zu diesem Thema muss es wohl am Spannungsregler oder an der LIMA liegen.

Doch wie ich herausfinde, ob nun die LIMA oder der Spannungsregler ausgetauscht werden muss, konnte ich in keinem der Beiträge finden.

Also bitte ich um Unterstützung
Vielen Dank und Gruss Michael
Michael ist offline   Mit Zitat antworten
Alt 31.08.2020, 11:33
AW: Spannungsregler oder LIMA?  #2
Horny1
SW-Profi
 
Benutzerbild von Horny1
 
Silver Wing Baujahr 2002
Registriert: 03.2015
Beiträge: 318
Hallo,

folgendes kann geprüft werden.

Den Widerstand zwischen den gelben Klemmen des
Lichtmaschinen-seitigen Steckers messen.
STANDARD: 0,1 - 0,5 Ohm (bei 20°C}
Auf Stromdurchgang zwischen allen gelben Klemmen
des Lichtmaschinen-seitigen Steckers und der Masse
prüfen.
Stromdurchgang sollte vorhanden sein.
Gehen die Werte weit über den Standard hinaus oder
ist bei einem Kabel Durchgang zur Masse vorhanden,
ist der Lichtmaschinenstator auszutauschen.

Auch mal das Öl nachsehen. Wenn es schwarz ist, oder sogar schwarze Schwebeteilchen aufweist, ist die Lichtmaschine verbrannt.

Gruß Horny1

Geändert von Horny1 (31.08.2020 um 11:39 Uhr).
Horny1 ist offline   Mit Zitat antworten
Alt 31.08.2020, 21:25
AW: Spannungsregler oder LIMA?  #3
Michael
Benutzer
 
Zug
Silver Wing ABS Baujahr 2005
Registriert: 05.2019
Beiträge: 34
Zitat:
Zitat von Horny1
Hallo,

folgendes kann geprüft werden.

Den Widerstand zwischen den gelben Klemmen des
Lichtmaschinen-seitigen Steckers messen.
STANDARD: 0,1 - 0,5 Ohm (bei 20°C}
Auf Stromdurchgang zwischen allen gelben Klemmen
des Lichtmaschinen-seitigen Steckers und der Masse
prüfen.
Stromdurchgang sollte vorhanden sein.
Gehen die Werte weit über den Standard hinaus oder
ist bei einem Kabel Durchgang zur Masse vorhanden,
ist der Lichtmaschinenstator auszutauschen.

Auch mal das Öl nachsehen. Wenn es schwarz ist, oder sogar schwarze Schwebeteilchen aufweist, ist die Lichtmaschine verbrannt.

Gruß Horny1



Vielen Dank Horny
Noch eine Anmerkung, welche die Sache sicherlich nicht einfacher macht. Ich habe die alte Batterie wieder eingesetzt damit die Batterie Messungen machen kann.
Dabei haben ich die folgenden Messresultate erhalten:
Batteriespannung 13V
Ladespannung 15V

Dies würde ja eigentlich darauf hindeuten, dass alles OK ist, oder nicht?

Was auch immer kommen wir nun zur weiteren Messergebnissen:

Gemessener Leckstrom: 150 mA

Den Widerstand zwischen den gelben Klemmen des
Lichtmaschinen-seitigen Steckers: Kein Widerstand messbar

Auf Stromdurchgang zwischen allen gelben Klemmen
des Lichtmaschinen-seitigen Steckers und der Masse
prüfen: Keine Strom messbar

Oelstab herausgezogen, Oel sieht nicht schwarz aus.

Aufgrund der teuren Anschaffung möchte ich sicher sein, dass die LIMA wirklich defekt ist.

Bitte um Ratschläge
Michael ist offline   Mit Zitat antworten
Alt 31.08.2020, 21:36
AW: Spannungsregler oder LIMA?  #4
Horny1
SW-Profi
 
Benutzerbild von Horny1
 
Silver Wing Baujahr 2002
Registriert: 03.2015
Beiträge: 318
Hallo,

der Leckstrom ist zu hoch,
Max 0,5mA
Also: Alle Sicherungen raus und prüfen.

Gruß Horny1
Horny1 ist offline   Mit Zitat antworten
Alt 31.08.2020, 22:38
AW: Spannungsregler oder LIMA?  #5
Michael
Benutzer
 
Zug
Silver Wing ABS Baujahr 2005
Registriert: 05.2019
Beiträge: 34
Zitat:
Zitat von Horny1
Hallo,

der Leckstrom ist zu hoch,
Max 0,5mA
Also: Alle Sicherungen raus und prüfen.

Gruß Horny1



OK, nachdem ich die Birne der Innenraumbeleuchtung raus genommen habe, habe ich folgende Messungen gemacht:

Die ersten 3 Sekunden 60mA, dann praktisch 0,2mA
Immer das gleich Bild, warte ich 10 Sekunden, habe ich die ersten 3 Sekunden wieder 60mA.
Einmal am Messen, bleibt es bei den 0.2mA.
Michael ist offline   Mit Zitat antworten
Alt 01.09.2020, 00:30
AW: Spannungsregler oder LIMA?  #6
Horny1
SW-Profi
 
Benutzerbild von Horny1
 
Silver Wing Baujahr 2002
Registriert: 03.2015
Beiträge: 318
Und wo ist jetzt das Problem?
Horny1 ist offline   Mit Zitat antworten
Alt 01.09.2020, 05:48
AW: Spannungsregler oder LIMA?  #7
Michael
Benutzer
 
Zug
Silver Wing ABS Baujahr 2005
Registriert: 05.2019
Beiträge: 34
Fact ist dass die Batterie nicht mehr geladen wird.
Dieses Problem hatte ich mit der alten und der neuen Batterie.

Was denkst du bezüglich der Messung der Lima?

Den Widerstand zwischen den gelben Klemmen des
Lichtmaschinen-seitigen Steckers: Kein Widerstand messbar

Da sollte doch ein Widerstand sein?


Gibt es sonst noch etwas zu messen?

Danke und Gruß Michael
Michael ist offline   Mit Zitat antworten
Alt 01.09.2020, 12:04
AW: Spannungsregler oder LIMA?  #8
Horny1
SW-Profi
 
Benutzerbild von Horny1
 
Silver Wing Baujahr 2002
Registriert: 03.2015
Beiträge: 318
Zwischen den gelben Anschlüssen so ein Widerstand von 0,1 bis 0,5 Ohm vorhanden sein. Egal von wo nach wo Du mißt.
Gemessen direkt an der Lima. Und wenn da vorhanden am Gleichrichter.
Voraussetzung ist, das die Anschlüsse sauber sind.

Gruß Horny 1
Horny1 ist offline   Mit Zitat antworten
Alt 01.09.2020, 13:28
AW: Spannungsregler oder LIMA?  #9
Michael
Benutzer
 
Zug
Silver Wing ABS Baujahr 2005
Registriert: 05.2019
Beiträge: 34
Zitat:
Zitat von Horny1
Zwischen den gelben Anschlüssen so ein Widerstand von 0,1 bis 0,5 Ohm vorhanden sein. Egal von wo nach wo Du mißt.
Gemessen direkt an der Lima. Und wenn da vorhanden am Gleichrichter.
Voraussetzung ist, das die Anschlüsse sauber sind.

Gruß Horny 1


Danke Horny
Es hat kein Widerstand
Also Null Ohm
Michael ist offline   Mit Zitat antworten
Alt 01.09.2020, 15:39
AW: Spannungsregler oder LIMA?  #10
Horny1
SW-Profi
 
Benutzerbild von Horny1
 
Silver Wing Baujahr 2002
Registriert: 03.2015
Beiträge: 318
Du schreibst:
Dabei haben ich die folgenden Messresultate erhalten:
Batteriespannung 13V
Ladespannung 15V
Dies würde ja eigentlich darauf hindeuten, dass alles OK ist, oder nicht?

Wenn eine Ladespannung von 15V vorhanden ist, liefert die Lima genug Saft und der Regler regelt das.
Ich sehe da keine Unstimmigkeit.
Kontakte am Regler kontrollieren.

Gruß Horny1
Horny1 ist offline   Mit Zitat antworten
Alt 01.09.2020, 16:01
AW: Spannungsregler oder LIMA?  #11
Michael
Benutzer
 
Zug
Silver Wing ABS Baujahr 2005
Registriert: 05.2019
Beiträge: 34
Fact ist dass die Batterie nicht mehr geladen wird.
Dieses Problem hatte ich mit der alten und der neuen Batterie.

Somit muss ja irgendwo ein Fehler zu finden sein.

Ich werde nun wie Du vorschlägst, die Kontakte zum Regler prüfen. Muss dazu erst die Front demontieren.
Michael ist offline   Mit Zitat antworten
Alt 01.09.2020, 19:35
AW: Spannungsregler oder LIMA?  #12
Michael
Benutzer
 
Zug
Silver Wing ABS Baujahr 2005
Registriert: 05.2019
Beiträge: 34
Habe nun das Motorrad eine Stunde laufen lassen mit Volllicht. Batterie war danach immer noch auf ca. 12.5 Volt. Danach eine 30 minütige Ausfahrt. Batterie unverändert. Standgas habe ich ca. 13 Volt, ab 1000 touren 15 Volt.

Nun bin ich auf weiter Ideen angewiesen. Was kann ich noch messen oder unter nehmen damit ich den Fehler finde.

Ev. gibt es jemanden, der das gleiche erlebt hat?
Michael ist offline   Mit Zitat antworten
Alt 05.09.2020, 11:30
AW: Spannungsregler oder LIMA?  #13
Michael
Benutzer
 
Zug
Silver Wing ABS Baujahr 2005
Registriert: 05.2019
Beiträge: 34
Zwischenbilanz:

Teste jeden Tag das Motorrad. Dabei messe ich jeweils die Batteriespannung und Ladespannung vor und nach der Fahrt von 2 bis 3 Km.

Batteriespannung 13V
Ladespannung 15V

Also bis jetzt kann ich den Fehler nicht mehr rekonstruieren.

Aber eben, einfach zur Erinnerung, zwei Batterien haben den Geist aufgegeben, da muss einfach irgendwo ein Fehler sein.
Michael ist offline   Mit Zitat antworten
Alt 06.09.2020, 17:56
AW: Spannungsregler oder LIMA?  #14
Panti
Benutzer
 
Registriert: 06.2011
Beiträge: 96
Sind es genau 15 Volt Ladespannung?

Die wäre dann zu hoch.
Panti ist offline   Mit Zitat antworten
Alt 06.09.2020, 19:54
AW: Spannungsregler oder LIMA?  #15
Michael
Benutzer
 
Zug
Silver Wing ABS Baujahr 2005
Registriert: 05.2019
Beiträge: 34
Hallo Stefan, danke für Deine Unterstützung.
Habe nochmals mit einem Digitalen Messgeräte nachgemessen

Batteriespannung 12,5V
Ladespannung 14,5 V (bei 5000 UMin)

Zusätzlich habe ich den Wechselstrom an der LIMA gemessen:
Bei sämtlichen Kombinationen der drei gelben Kabel bin ich zu folgendem Resultat gekommen:

Bei Standgas: 20 Volt
Bei 5000 UMin: 120 Volt

Hilft dies? Ist dieser Wert OK?

Gruss Michael
Michael ist offline   Mit Zitat antworten
Alt 07.09.2020, 00:06
AW: Spannungsregler oder LIMA?  #16
nordsachse
SW-Profi
 
Leipzig
SW-T600
Registriert: 04.2016
Beiträge: 282
also, meines Wissens ist eine Ladespannung von 14,3-14,5V ok (Ernst, korrigiere mich),
da du aber bei der neuen Batterie andere Werte hattest ist das schon seltsam

achja da fällt mir ein - es gibt Motorradbatterien die man nicht liegend verbauen kann, das nehmen die übel
und so kann deine Alte halt defekt sein und die neue noch mehr...
außerdem hatte ich ein ähnliches Problem mit einem durchgescheuerten Kabel, aber nachdem dein Leckstrom im normalen Bereich angekommen ist sollte das kein Problem mehr sein

also hier wirklich nochmal die Batterien begutachten und vielleicht auch mal extern laden und schauen was passiert und ob sie die Spannung halten
nordsachse ist offline   Mit Zitat antworten
Alt 07.09.2020, 12:05
AW: Spannungsregler oder LIMA?  #17
Michael
Benutzer
 
Zug
Silver Wing ABS Baujahr 2005
Registriert: 05.2019
Beiträge: 34
Hallo Ralf
Die Werte sind alle von der alten Batterie, die neue kann ich nicht nur noch auf 11.1 Volt laden.

Ich hatte nur etwas genauer gemessen also zuvor.

Ich werde nun den Händler anfragen, ob die GEL Batterie nicht für einen horizontalen Einbau geeignet ist.

Aber ich warte noch mit dieser Frage, sonst hat er einen Grund mir die Garantie nicht zu gewährleisten - So quasi ahaa, ja dann ist ja klar dass die Batterie das nicht aushält :-).

lgm
Michael ist offline   Mit Zitat antworten
Alt 13.09.2020, 10:08
AW: Spannungsregler oder LIMA?  #18
Michael
Benutzer
 
Zug
Silver Wing ABS Baujahr 2005
Registriert: 05.2019
Beiträge: 34
Zwischenzeitlich ist folgendes passiert:
- Neue Batterie zu Garantieabklärung zurückgesendet (war 2 Monate alt)
- Durch Werkstatt LIMA und Regler messen lassen – alle Werte sind OK
- LED zur Kontrolle ob „Licht an“ im Kofferraum in Cockpit eingebaut (Sofortmassnahme)
- Batterie Ladekontrolle in Cockpit eingebaut (Sofortmassnahme)
- Motorrad starter powerbank ab sofort immer dabei (Sofortmassnahme)

Mit diesem Setup werde ich das Motorrad wieder normal betreiben.
Ich gebe die Fehlersuche auf.

Vielen Dank an alle, die mitgerätselt haben.
Liebe Grüsse Michael
Michael ist offline   Mit Zitat antworten
Alt 19.09.2020, 20:42
AW: Spannungsregler oder LIMA?  #19
Michael
Benutzer
 
Zug
Silver Wing ABS Baujahr 2005
Registriert: 05.2019
Beiträge: 34
Status
Neue Batterie erhalten, leider nur mit einer eher allgemeinen Fehler analyse, hilft mir demnach nicht.


Die Ladespannung ist mit eingestecktem Scheinwerfer 13.2 Volt. Ich hatte zuvor die Ladespannung mit entfernter Front und somit ohne Scheinwerfer gemessen.

Die Ladespannung ist bei meiner Piaggio Beverly und Honda Integra jeweils 14.2 bis 14.4 Volt - und bei beiden mit "Licht an" gemessen.

So, und jetzt meine Frage - könnt Ihr bitte bei eurer Silverwing die Ladespannung messen?

...und was meint der Experte? Falls die Ladespannung zu tief ist, liegt es am Regler?

Die Lima hat zur Erinnerung die folgenden Zahlen:
Wechselstrom an der LIMA:
Bei sämtlichen Kombinationen der drei gelben Kabel bin ich zu folgendem Resultat gekommen:

Bei Standgas: 20 Volt
Bei 5000 UMin: 120 Volt

Jetzt schon vielen Dank für Euer Feedback.

Gruss Michael
Michael ist offline   Mit Zitat antworten
Alt 20.09.2020, 16:41
AW: Spannungsregler oder LIMA?  #20
nordsachse
SW-Profi
 
Leipzig
SW-T600
Registriert: 04.2016
Beiträge: 282
soo, mal anders gefragt - Batterie geladen, Motor aus - wie entwickelt sich die Spannung bie Licht an/ aus?

irgendwie klingt das Ganze doch eher nach ner schlechten Verbindung....Masse, Kabel etc.

falls die Spannung bei Motor aus ein ähnliches Verhalten zeigt, wäre zu vermuten das die schlechte Verbindung im Bereich der Batterie zu suchen ist, daher kann auch der Regler nur die Spannung einstellen die ihm zur Verfügung steht....oder hab ich grad nen Denkfehler?
nordsachse ist offline   Mit Zitat antworten
Alt 20.09.2020, 19:09
AW: Spannungsregler oder LIMA?  #21
Michael
Benutzer
 
Zug
Silver Wing ABS Baujahr 2005
Registriert: 05.2019
Beiträge: 34
Danke Ralph

Die Maschine wird momentan von meinem Sohn bewegt. Ich habe z.Z. keinen Zugriff um zusätzliche Messungen vorzunehmen.

Ich habe heute einen neuen Regler bestellt - die Lieferung dauert so ca. 3 Wochen.

Dies einfach, weil ich nicht dran glaube, dass etwas über 13 Volt Ladespannung langfristig die Batterie genügend aufladen wird.

Also, bis bald
Michael ist offline   Mit Zitat antworten


© www.silver-wing.de, Ralph Peters • Powered by: vBulletin Version 3.0.7 (Deutsch) • Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.